Subject: Messages from the ietf list for the week ending Sun Feb 28 06:00:02 2021

From: "John Levine" <[email-masked]>
Date: 28 Feb 2021 10:59:38 -0000

Count    |      Bytes     |  Who
------------+----------------+-------
 20 (10.6%) |  99610 ( 4.3%) | Fernando Gont <[email-masked]>
 18 ( 9.6%) | 136259 ( 5.8%) | Keith Moore <[email-masked]>
 14 ( 7.4%) | 136703 ( 5.8%) | Phillip Hallam-Baker <[email-masked]>
 12 ( 6.4%) | 362758 (15.5%) | Hannes Tschofenig <[email-masked]>
 11 ( 5.9%) |  45551 ( 1.9%) | Carsten Bormann <[email-masked]>
 10 ( 5.3%) | 224035 ( 9.6%) | Bron Gondwana <[email-masked]>
  7 ( 3.7%) |  53360 ( 2.3%) | Salz, Rich <[email-masked]>
  6 ( 3.2%) |  43051 ( 1.8%) | Brian E Carpenter <[email-masked]>
  6 ( 3.2%) |  35905 ( 1.5%) | Lars Eggert <[email-masked]>
  4 ( 2.1%) | 100993 ( 4.3%) | Aaron Parecki <[email-masked]>
  4 ( 2.1%) |  88315 ( 3.8%) | Warren Parad <[email-masked]>
  4 ( 2.1%) |  39265 ( 1.7%) | Christian Huitema <[email-masked]>
  4 ( 2.1%) |  18423 ( 0.8%) | S Moonesamy <[email-masked]>
  3 ( 1.6%) |  74296 ( 3.2%) | Tim Bray <[email-masked]>
  3 ( 1.6%) |  35624 ( 1.5%) | Vittorio Bertola <[email-masked]>
  3 ( 1.6%) |  33279 ( 1.4%) | Eric Rescorla <[email-masked]>
  3 ( 1.6%) |  29709 ( 1.3%) | Larry Masinter <[email-masked]>
  3 ( 1.6%) |  28733 ( 1.2%) | Michael Thomas <[email-masked]>
  3 ( 1.6%) |  19674 ( 0.8%) | Theresa Enghardt <[email-masked]>
  3 ( 1.6%) |  16790 ( 0.7%) | Michael Richardson <[email-masked]>
  3 ( 1.6%) |  12454 ( 0.5%) | John Levine <[email-masked]>
  2 ( 1.1%) | 169019 ( 7.2%) | Seán Kelleher <[email-masked]>
  2 ( 1.1%) |  66289 ( 2.8%) | Justin Richer <[email-masked]>
  2 ( 1.1%) |  52359 ( 2.2%) | Mary Barnes <[email-masked]>
  2 ( 1.1%) |  43771 ( 1.9%) | Rifaat Shekh-Yusef <[email-masked]>
  2 ( 1.1%) |  30134 ( 1.3%) | Dominique Lazanski <[email-masked]>
  2 ( 1.1%) |  17556 ( 0.7%) | Mark Nottingham <[email-masked]>
  2 ( 1.1%) |  12215 ( 0.5%) | Ladislav Lhotka <[email-masked]>
  2 ( 1.1%) |  11596 ( 0.5%) | Julian Reschke <[email-masked]>
  2 ( 1.1%) |  10601 ( 0.5%) | Bill Woodcock <[email-masked]>
  2 ( 1.1%) |   9420 ( 0.4%) | Dan Harkins <[email-masked]>
  2 ( 1.1%) |   9087 ( 0.4%) | Marc Petit-Huguenin <[email-masked]>
  1 ( 0.5%) |  43016 ( 1.8%) | Phillip Hunt <[email-masked]>
  1 ( 0.5%) |  25260 ( 1.1%) | Jim Willeke <[email-masked]>
  1 ( 0.5%) |  22457 ( 1.0%) | Charles Eckel (eckelcu) <[email-masked]>
  1 ( 0.5%) |  19088 ( 0.8%) | Neil Madden <[email-masked]>
  1 ( 0.5%) |  18547 ( 0.8%) | Stephen Farrell <[email-masked]>
  1 ( 0.5%) |  18203 ( 0.8%) | STARK, BARBARA H <[email-masked]>
  1 ( 0.5%) |  13925 ( 0.6%) | Jim Manico <[email-masked]>
  1 ( 0.5%) |  12064 ( 0.5%) | Kathleen Moriarty <[email-masked]>
  1 ( 0.5%) |  11782 ( 0.5%) | Andrew Campling <[email-masked]>
  1 ( 0.5%) |  10867 ( 0.5%) | Roman Danyliw <[email-masked]>
  1 ( 0.5%) |  10582 ( 0.5%) | Behcet Sarikaya <[email-masked]>
  1 ( 0.5%) |   7813 ( 0.3%) | Spencer Dawkins at IETF <[email-masked]>
  1 ( 0.5%) |   7622 ( 0.3%) | Christian Hopps <[email-masked]>
  1 ( 0.5%) |   6871 ( 0.3%) | Andrew McConachie <[email-masked]>
  1 ( 0.5%) |   6320 ( 0.3%) | Jen Linkova <[email-masked]>
  1 ( 0.5%) |   6196 ( 0.3%) | Colin Perkins <[email-masked]>
  1 ( 0.5%) |   6190 ( 0.3%) | David Waite <[email-masked]>
  1 ( 0.5%) |   6112 ( 0.3%) | Donald Eastlake <[email-masked]>
  1 ( 0.5%) |   5869 ( 0.3%) | Alissa Cooper <[email-masked]>
  1 ( 0.5%) |   5392 ( 0.2%) | Joel M. Halpern <[email-masked]>
  1 ( 0.5%) |   5051 ( 0.2%) | IETF Secretariat <[email-masked]>
  1 ( 0.5%) |   4899 ( 0.2%) | Jim Fenton <[email-masked]>

---

From: "Andrew G. Malis" <[email-masked]>
Date: Sun, 28 Feb 2021 09:25:19 -0500

What a difference a week makes ....

From: John Levine <[email-masked]>
Date: Sun, Feb 21, 2021 at 6:01 AM
Subject: Messages from the ietf list for the week ending Sun Feb 21
06:01:17 2021

   Count    |      Bytes     |  Who
------------+----------------+-------
  1 (50.0%) |   5050 (64.5%) | IETF Secretariat <[email-masked]>
  1 (50.0%) |   2776 (35.5%) | John Levine <[email-masked]>

On Sun, Feb 28, 2021 at 6:01 AM John Levine <[email-masked]> wrote:

>  14 ( 7.4%) | 136703 ( 5.8%) | Phillip Hallam-Baker <[email-masked]
> >
>   2 ( 1.1%) |  43771 ( 1.9%) | Rifaat Shekh-Yusef <[email-masked]
> >
>   1 ( 0.5%) |   5051 ( 0.2%) | IETF Secretariat <[email-masked]
> >